The following warnings occurred:
Warning [2] Use of undefined constant CKEDITOR_PLUGINROOT - assumed 'CKEDITOR_PLUGINROOT' (this will throw an Error in a future version of PHP) - Line: 17 - File: C:\wamp\www\Forum\inc\plugins\ckeditor.php PHP 7.3.14 (WINNT)
File Line Function
C:\wamp\www\Forum\inc\plugins\ckeditor.php 17 errorHandler->error
C:\wamp\www\Forum\inc\class_plugins.php 38 require_once
C:\wamp\www\Forum\inc\init.php 233 pluginSystem->load
C:\wamp\www\Forum\global.php 18 require_once
C:\wamp\www\Forum\member.php 29 require_once